---
title: "4G IDU(室内数据单元)无线AC1200双频路由器带 VoIP千兆WAN口4*1000M LAN口和USB2.0端口"
description: "4G IDU(室内数据单元)无线 AC1200 双频路由器,带 VoIP,千兆WAN端口,4*1000M LAN端口和USB2.0端口"
url: "http://ftp.5grouterwifi6.com/zh/%E7%A7%BB%E5%8A%A8%E5%AE%BD%E5%B8%A6/4g-odu-idu/4g-idu%E5%AE%A4%E5%86%85%E6%95%B0%E6%8D%AE%E5%8D%95%E5%85%83%E5%8D%9A%E9%80%9A%E6%97%A0%E7%BA%BF-ac1200%E5%8F%8C%E9%A2%91voip%E8%B7%AF%E7%94%B1%E5%99%A8v4g812i"
date: "2026-11-05T22:32:12+00:00"
language: "zh-CN"
---

## Breadcrumbs

[Home](http://ftp.5grouterwifi6.com/zh/) > [移动宽带](http://ftp.5grouterwifi6.com/zh/移动宽带) > [4G ODU+IDU](http://ftp.5grouterwifi6.com/zh/移动宽带/4g-odu-idu) > 4G IDU(室内数据单元)博通无线 AC1200双频VoIP路由器V4G812I

## 4G IDU(室内数据单元)博通无线 AC1200双频VoIP路由器V4G812I

Share:

- [4G室内数据单元](http://ftp.5grouterwifi6.com/zh/component/tags/tag/4g室内数据单元)
- [4G室内数据单元](http://ftp.5grouterwifi6.com/zh/component/tags/tag/4g室内数据单元)
- [带网络电话的LTE无线路由器](http://ftp.5grouterwifi6.com/zh/component/tags/tag/带网络电话的lte无线路由器)

威硕 V4G812I 是一款先进的 4G IDU（室内数据单元）无线 AC1000 双频路由器，支持 VoIP、千兆 WAN 端口、4*1000Mbps LAN 端口和 USB3.0 端口，是 ICT 品牌、运营商和最终用户的理想产品。

### 产品特色

#### 全球无线室内 CPE 宽带

V4G812I 是一款高性能室内无线 AC1200 设备，支持 SIP VoIP 和千兆以太网端口。

#### 无线 AX 和 2.5 千兆位以太网

利用当今最快的有线和无线技术，在家中不间断地传输高清多媒体信息

#### 简单、安全的设置

使用基于网络的设置向导，可立即设置V4G812I，并使用 Wi-Fi 保护设置 (WPS) 轻松创建安全的无线连接

### 特点

#### 连接性

* 支持多个广域网连接，具有灵活性、冗余性和未来连接性；
* 内置 ETH 广域网，用于连接高速宽带互联网连接；
* 千兆位 WAN 端口支持当今和未来的高速互联网连接；
* 四个千兆位 LAN 端口，用于连接有线设备，开展高速在线活动；
* 快速 802.11ac 无线网络，可高速连接所有个人电脑和移动设备；
* USB2.0 端口，用于共享存储设备中的媒体；

#### 安全性

Wi-Fi 保护设置（WPS）可快速安全地将设备添加到网络中
WPA/WPA2 加密，确保无线通信安全

#### 易用性

快速设置向导： V4G812I 无线 AC1200 双频 VoIP 路由器（带 SIP VoIP）是一款高度集成的路由器，可满足家庭或小型企业高速上网的所有需求。它将千兆以太网端口、通过 ODU V4G812O 提供的 4G 移动互联网支持、IP 语音（VoIP）和千兆无线功能集成在一个简单易用的产品中，为您的所有设备共享互联网连接。

#### 快速可靠的家庭网络

带 SIP VoIP 的 V4G812I 无线 AC1200 双频网络电话路由器可创建一个快速的家庭网络，将您的所有设备连接到宽带互联网连接。并行双频 802.11ac 为您带来高带宽无线连接的未来，让您可以在家中的每个角落流畅地播放高清视频、拨打网络语音电话以及上网冲浪。千兆以太网端口可为多达四台个人电脑或其他设备提供高速有线连接。它时尚易用，为您的今天和明天提供可靠的网络。

#### IP 语音

V4G812I 提供具有先进通信功能的 Voice over IP 技术，并与业内电话服务兼容，因此您可以可靠地拨打和接听电话。您可以使用 V4G812I 上的 FXS 电话端口连接普通电话机拨打 VoIP 电话，还可以使用路由器功能将所有家庭成员或个人连接到互联网，从而在整个家庭或办公室获得快速、安全的上网体验。

#### 通过无线 AX 实现流畅串流

V4G812I 采用最新的无线 AC 技术，传输速率高达 1.2Gbps（866AC+300N）。路由器同时在 2.4GHz 和 5GHz 无线频段上运行，并使用双频技术和三个外置天线。这样，您就可以在 2.4GHz 频段上浏览网页、聊天和收发电子邮件，同时在 5GHz 频段上串流数字媒体、玩在线游戏或拨打网络语音电话。

#### 专为实现最佳无线覆盖而设计

V4G812I 天线经过精心设计，可确保您在任何环境下都能获得极小或无死角的信号。高功率放大器可将信号发送到家中最远的角落。此外，带 Sip VOIP 的 AC1200 千兆无线室内路由器的多根外置天线可将信号传输到最需要的地方，从而提高无线接收性能。

#### 文件共享触手可及

V4G812I 可让您连接 USB 存储设备，即时共享文档、电影、图片和音乐。您可以将音乐库存储在 USB 驱动器上，然后与整个家庭共享。当家人在电脑上看电影时，你可以在客厅电视上播放照片。您可以将媒体文件不间断地串流到多个设备上，或保存到设备上进行离线播放。直观的界面让任何人
WPA 无线安全和访问控制可保护网络免受未经授权的访问和外部威胁，让您放心使用互联网。此外，QoS 优先队列和数据包优先级可最大限度地减少流量拥塞，提供流畅的 VoIP 和流媒体，为您提供最佳的互联网体验。

#### 易于设置和安全

使用设置向导可以轻松设置V4G812I 。只需打开设置实用程序，然后按照几个简单的步骤即可启动并运行家庭网络。您还可以使用 Wi-Fi 保护设置 (WPS) 一键设置安全网络。只需按下每台设备上相应的 WPS 按钮，即可立即与新设备建立安全连接。WPA/WPA2 无线加密和内置双主动防火墙（SPI 和 NAT）可确保您的网络安全，因此您可以放心地进行网上购物和网上银行操作。

#### 安全顺畅的传输

4G IDU 无线 AC1200 双频千兆无线室内路由器内置双主动防火墙（SPI 和 NAT），因此您可以放心地进行网上购物和网上银行操作。它还配备了 WPA 无线安全和访问控制功能，可保护网络免受未经授权的访问和外部威胁，让您放心使用互联网。此外，QoS 优先队列和数据包优先级可最大限度地减少流量拥塞，提供流畅的 VoIP 和流媒体，为您提供最佳的互联网体验。

### 技术规格:

| General |
| --- |
| Device Interfaces | 4*10/100/1000M Gigabit LAN Ports | WLAN On/Off Button |
| 1*10/100/1000M Gigabit WAN Port (Support PSE) | USB2.0 Port |
| 2*FXS VoIP Ports | WPS Button |
| 802.11ac/n/g/b Wireless LAN | Reset Button |
| Antenna Configuration | 2*5dBi internal 2.4G Wireless Antennas |
| 2*5dBi internal 5.8G Wireless Antennas |
| Data Signal Rate | 2.4GHz 300Mbps | 5GHz 867Mbps |
| Standards | IEEE802.11ac | IEEE802.3 |
| IEEE802.11n | IEEE802.3u |
| IEEE802.11g | IEEE802.3ab |
| IEEE802.11b | IEEE802.3az |
| IEEE802.3x |  |
| Network Protocols | RFC2516PPP over Ethernet (PPPoE) | RFC1662 PPP in HDLC-Like Framing |
| RFC1332PPP Internet Protocol Control Protocol | Support ALG (Application Level Gateways) |
| DHCP Client |  |
| Functionality |
| Security | WPA & WPA2(Wi-Fi Protected Access) | Protected Setup(WPS)-PIN/PBC |
| Advanced | Multi-language Web Setup Wizard | Dual Active Firewall |
| UPnP Support | VPN Pass-through /L2TP/IPSec |
| 802.1p QoS |  |
| Routing | RFC768 User Datagram Protocol(UDP) | Support Source and Destination Routing |
| RFC791 Internet Protocol(IP) | Support DHCP Server/client |
| RFC792 Internet Control Message Protocol(ICMP) | Support UPnP |
| RFC793 Transmission Control Protocol(TCP) | Support NAT, NAPT |
| RFC826 An Ethernet Address Resolution Protocol(ARP) | Support DMZ |
| RFC862 Echo Protocol | Support IP QoS |
| Support IP Routing | Support IGMP Proxy |
| Support Trans Parent Bridging | Support IPv6 |
| Management | Device Configuration, Management and Update | WAN Management Protocol (TR-069) |
| Web based GUI | SNMPv1/v2 |
| Command Line Interface via Serial Port, Telnet, or SSH | PSI Configuration File Ppload and Download |
| Universal Plug and Play(UPnP)Internet Gateway Device | Date/time Update from SNTP Internet Time Server |
| (IGDv1.0) |
| VoIP Features |
| DSP Feature List | Fax/Data Bypass: |
| 711 Pass Through |  |
| T38 Fax Relay : |
| Supports T.38 Versions (06/98 to 03/02), V34 Included. |
| V.152 Fax |
| T.38 over UDPTL-ASN.1 Encoding/decoding of UDPTL Packets (Packet loss, Recovery, Redundancy) |
| RTP/RTCP Transfer: |
| RTP/AVP-RFC3551 (formerly 1890) |
| RTP/RTCP-RFC3550 (formerly 1889) |
| Jitter Buffer: |
| Static/dynamic, Up to 200m |
| Caller ID Generation: |
| Support Type 1 and Type 2 |
| Format: Bellcore, ETSI FS |
| Codec Support: |
| G.711 A-Law |
| G.711 U-Law |
| G.722 |
| G.729 Annex A, B |
| Digital Gain Configuration: |
| Range: +/-20db Step by 0.5dB |
| The Voice’s Volume Controlled by the Host per Channel |
| On the Fly Modification |
| Packet Time Length: |
| 10ms, 20ms, 30ms, 40ms |
| Packet Loss Concealment |
| Packet Loss Concealment-ITU-T G.711 Appendix I |
| G729 VAD & CNG |
| G.711 VAD & CNG: |
| Voice Activity Detector, Comfort Noise Generation-ITU-T G.711 Appendix II |
| RFC 3389 |
| DTMF Generation & Detection: |
| ITU-T Q.23 and Q.24 |
| DTMF Tones Generation and Detection Compliant with the TIA 464B Standard. |
| Echo Canceller: |
| Echo Canceller Automatically Enabled when both Volume<=36dBm |
| Echo Tail Length (Up to 128ms) |
| Echo Canceller Disabled by 2100Hz Tone with Phase Reversal. |
| Echo Canceller Must Remove Echo with ERL=0~3dB |
| Line EC, G.168-2004 Compliant |
| Pulse Dial Detection: |
| 3-Way Conference |
| Tone Generation: |
| Call Progress Tones Generation |
| Generate howler tones |
| Quad tone generation |
| SIP/Call Control Feature List | SIP Protocol: |
| RFC 2617, HTTP Authentication: Basic and Digest Access Authentication. |
| RFC3428-Session Initiation Protocol (SIP) Extension for Instant Messaging |
| RFC3994-Indication of Message Composition for Instant Messaging |
| RFC2976-The SIP Info Method |
| RFC3842-A Message Summary and Message Waiting Indication Event Package for the Session Initiation Protocol (SIP) |
| RFC 2976, The SIP Info Method |
| RFC3310-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) |
| RFC4169-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) Version-2 |
| RFC4566, SDP: Session Description Protocol(new) |
| RFC 3264, An Offer-Answer Model with the SDP |
| RFC 3265-SIP-Specific Event Notification |
| RFC 3311, The SIP Update Method |
| RFC 3842, -A Message Waiting Indication Event Package for the SIP |
| RFC 3960, Early Media and Ringing Tone Generation in the SIP |
| RFC 3325, Private Extensions to the SIP for Asserted Identity within Trusted Networks (Partial) |
| RFC 3261, SIP: Session Initiation Protocol Version 2 |
| RFC 2327, SDP: Session Description Protocol |
| RFC 3326, The Reason Header Field for SIP (Partial) |
| RFC 3515, The SIP Refer Method |
| RFC 3262, Reliability of Provisional Responses in the SIP |
| RFC 3263, SIP: Locating SIP Servers |
| RFC 3581, -An Extension to the SIP for Symmetric Response Routing |
| RFC 4028, Session Timers in the SIP |
| RFC 4566-SDP Session Description Protocol |
| RFC4488-Suppression of Session Initiation Protocol (SIP) REFER Method Implicit Subscription |
| RFC3966-The tel URI for Telephone Numbers |
| RFC4028-Session Timers in the Session Initiation Protocol (SIP) |
| RFC3093-Session Initiation Protocol (SIP) Extension for Event State Publication |
| RFC3605-Real Time Control Protocol (RTCP) attribute inSession Description Protocol (SDP) |
| RFC3608, Session Initiation Protocol (SIP) Extension Header Field for Service Route Discovery During Registration |
| RFC3327 Session Initiation Protocol (SIP) Extension Header Field for Registering Non-Adjacent Contacts |
| RFC3891 The Session Initiation Protocol (SIP) "Replaces" Header |
| RFC3892 The Session Initiation Protocol (SIP) Referred-By Mechanism |
| RFC3420 Internet Media Type Message/sipfrag |
| RFC2046-Multipurpose Internet Mail Extensions (MIME) Part Two: Media Types |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) |
| RFC4320-Actions Addressing Identified Issues with the Session Initiation Protocol's (SIP) Non-INVITE Transaction |
| RFC4321-Problems Identified Associated with the Session Initiation Protocol's (SIP) Non-INVITE Transaction |
| RFC5057-Multiple Dialog Usages in the Session Initiation Protocol |
| RFC4475-ession Initiation Protocol (SIP) Torture Test Messages |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) |
| RFC2833-RTP Payload for DTMF Digits, Telephony Tones and Telephony Signals |
| RFC 3310 HTTP Digest Authentication Using Authentication and Key Agreement (AKA) when Talking with the Registration Server. |
| RFC 3311 The Session Initiation Protocol (SIP) Update Method. |
| RFC 2198 The redundancy Function.RTP Payload for Redundant Audio Data |
| RFC 3555 MIME Type Registration of RTP Payload Formats |
| RFC 3388 Grouping of Media Lines in the Session Description Protocol(SDP) |
| RFC 3489 STUN-Simple Traversal of User Datagram Protocol (UDP) Through Network Address Translators (NATs). |
| WMI (Support SIP Stack) |
| Call Feature: |
| Busy Call Forward |
| Attended Call Transfer |
| Do not Disturb |
| Speed Dial Number |
| Call Waiting |
| 3-Way Conference |
| No Reply Call Forward |
| Blind Call Transfer |
| Unconditional Call Forward |
| Hotline |
| A Digit Map of at Least 256 Characters. |
| Draft-rosenberg-midcom-turn-08, Traversal Using Relay NAT (TURN). |
| Physical |
| Dimensions | 235*167*56mm |
| Weight | 475.7 Grams(1.05 Pounds) |
| Power | Input: 48V/1A DC adaptor | Output: 48V/0.5A PSE |
| Temperature | Operating: 0 to45°C(32to113°F) | Storage: -20 to 70 °C (-4 to 158 °F) |
| Humidity | 10% to 95%, Non-condensing |
| Certifications | CE |  |
| FCC |  |
