---
title: "موجه شبكي شبكي (VPN) WiFi7 مزود بمنفذ Broadcom 2.5G، TR369 يدعم TR069 ثنائي النطاق BE3600"
description: "جهاز توجيه شبكي BE3600 WiFi7 ثنائي النطاق يعتمد على شريحتي Broadcom BCM6764 وRealtek RTL8221B، ومنفذ WAN بسرعة 2.5G، وواي فاي عالي السرعة بسرعة 3.6Gbps، وتقنية التنقل اللاسلكي easyMesh، ودعم بروتوكولات PPTP وL2TP وGRE وIPSEC VPN وفقًا لمعايير TR069/TR369، بالإضافة إلى خدمات ODM وOEM والتخصيص."
url: "http://ftp.5grouterwifi6.com/ar/%D8%A7%D9%84%D8%AA%D8%BA%D8%B7%D9%8A%D8%A9-%D8%A7%D9%84%D9%84%D8%A7%D8%B3%D9%84%D9%83%D9%8A%D8%A9/%D9%85%D8%B5%D9%86%D8%B9-%D8%A3%D8%AC%D9%87%D8%B2%D8%A9-%D8%A7%D9%84%D8%AA%D9%88%D8%AC%D9%8A%D9%87-wifi7-%D9%81%D9%8A-%D8%A7%D9%84%D8%B5%D9%8A%D9%86/be3600-%D8%AC%D9%87%D8%A7%D8%B2-%D8%AA%D9%88%D8%AC%D9%8A%D9%87-%D8%B4%D8%A8%D9%83%D9%8A-vpn-%D8%AB%D9%86%D8%A7%D8%A6%D9%8A-%D8%A7%D9%84%D9%86%D8%B7%D8%A7%D9%82-%D8%A8%D8%AA%D9%82%D9%86%D9%8A%D8%A9-wifi7-vbe3600"
date: "2026-11-05T19:06:13+00:00"
language: "ar-AA"
---

## Breadcrumbs

[Home](http://ftp.5grouterwifi6.com/ar/) > [واي فاي](http://ftp.5grouterwifi6.com/ar/التغطية-اللاسلكية) > [جهاز توجيه WiFi7](http://ftp.5grouterwifi6.com/ar/التغطية-اللاسلكية/مصنع-أجهزة-التوجيه-wifi7-في-الصين) > BE3600 جهاز توجيه شبكي VPN ثنائي النطاق بتقنية WiFi7 VBE3600

## BE3600 جهاز توجيه شبكي VPN ثنائي النطاق بتقنية WiFi7 VBE3600

Share:

- [جهاز توجيه واي فاي من Broadcom](http://ftp.5grouterwifi6.com/ar/component/tags/tag/جهاز-توجيه-واي-فاي-من-broadcom)
- [موجه WiFi7 من Broadcom](http://ftp.5grouterwifi6.com/ar/component/tags/tag/موجه-wifi7-من-broadcom)
- [موجه شبكي WiFi7](http://ftp.5grouterwifi6.com/ar/component/tags/tag/موجه-شبكي-wifi7)
- [موجه WiFi7 مزود بخدمة VPN](http://ftp.5grouterwifi6.com/ar/component/tags/tag/موجه-wifi7-مزود-بخدمة-vpn)
- [موجه WiFi7 بسرعة 10 جيجابت في الثانية](http://ftp.5grouterwifi6.com/ar/component/tags/tag/موجه-wifi7-بسرعة-10-جيجابت-في-الثانية)

هو جهاز توجيه BE3600 WiFi7 ثنائي النطاق يعتمد على شريحتي Broadcom BCM6764 وRealtek RTL8221B، مزود بمنفذ WAN بسرعة 2.5G لدعم أعلى مستويات الوصول إلى الإنترنت، و4 منافذ LAN من فئة GE، ويتميز بشبكة WiFi عالية السرعة تصل إلى 3.6Gps مع زمن انتقال منخفض، ودعم easyMesh للتجوال اللاسلكي، وPPTP، L2TP GRE IPSEC VPN للشبكات الخاصة الآمنة، ودعم TR-069/TR181/TR104/TR140/TR143/TR157R369 للإدارة عن بُعد. جاهز لخدمات ODM وOEM والتخصيص.

### الميزات الرئيسية

- - شبكة واي فاي أسرع للألعاب تصل سرعتها إلى 3600 ميجابت في الثانية: بفضل سرعة تصل إلى 2880 ميجابت في الثانية على النطاق 5 جيجاهرتز، و688 ميجابت في الثانية على النطاق 2.4 جيجاهرتز، فإن جهاز VBE3600 جاهز دائمًا لخوض أشد المعارك. حافظ على سير لعبتك بسلاسة بفضل النطاق المخصص للألعاب على تردد 5 جيجاهرتز، مما يحررك من التنافس مع بث Netflix بدقة 4K الذي يستخدمه أفراد عائلتك. تكوينات مرنة لمنافذ الشبكة: بفضل منفذ WAN بسرعة 2.5 جيجابت في الثانية و4 منافذ LAN بسرعة جيجابت، يضمن جهاز VBE3600 مرونة فائقة وأقصى معدل نقل بيانات. تدعم هذه التكوينات نطاقًا تردديًّا هائلًا لأجهزة الألعاب السلكية والاتصالات فائقة السرعة، مما يلبي جميع احتياجات الألعاب وحركة المرور الكثيفة. التوافق مع EasyMesh - يعمل مع أجهزة التوجيه وموسعات النطاق من EasyMesh لتشكيل شبكة واي فاي شبكية (Mesh) سلسة تغطي المنزل بأكمله. تضمن هذه الاتصال تغطية متسقة، مما يتيح للاعبين التعاون بكفاءة والسيطرة على المعارك الجماعية. شبكة خاصة آمنة: بفضل دعم بروتوكولات PPTP وL2TP وGRE وIPSEC VPN، يساعد جهاز VBE3600 المستخدمين على إعداد شبكة خاصة آمنة لتطبيقات محددة ولأغراض الألعاب. إدارة عن بُعد بسيطة: بفضل دعم معايير TR-069/TR181/TR104/TR140/TR143/TR157/TR369 للإدارة عن بُعد، يمكن نشر الجهاز على نطاق واسع وببساطة.

### المواصفات

| Hardware Parameters |
| --- |
| Chipset | BCM6764+RTL8221B |
| CPU Frequency | Quad core 2.0GHz |
| Memory | 256MB 16-bit DDR3L |
| Flash | 256MB NAND |
| WiFi | 2T2R 2.4GHz 802.11b/g/n/ac/ax/be, 688.5Mbps |
| 2T2R 5.8GHz 802.11a/n/ac/ax/be, 2882.5Mbps |
| Device Interfaces | 1*RJ45 100M/1000M LAN Ethernet |
| 1*RJ45 100M/1000M/2.5G WAN Ethernet interface |
| 1*Reset button |
| 1*WPS button |
| 1*Power jack |
| 1*RJ11 Phone jack |
| WiFi Antenna | 2*3dBi internal 2.4G antenna |
| 2*3dBi internal 5G antenna |
| WiFi Features |
| Standard | 802.11a/b/g/n/ac/ax/be |
| 2.4G: 2.402GHz~2.482GHz |
| 5G: 5.150GHz~5.825GHZ |
| Korea, Japan, ETSI, FCC channels can be selected |
| Modulation Schemes | OFDM: BPSK,QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM 4096-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| Transfer Rate | HE20: Up to 574Mbps 2.4G+5G |
| HE40: Up to 1147Mbps 2.4G+5G |
| HE80: Up to 1201Mbps 5G |
| HE160 Up to 2402Mbps 5G |
| EHT20: Up to 688.5Mbps 2.4G+5G |
| EHT40: Up to 1377Mbps 2.4G+5G |
| EHT80: Up to 1440Mbps 5G |
| EHT160: Up to 2880Mbps 5G |
| Software Features |
| General | Main Wireless Protocols: |
| IEEE 802.11a |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| IEEE 802.11ac |
| IEEE 802.11ax |
| IEEE 802.11be |
| IEEE 802.11h (DFS) |
| IEEE 802.11e (WMM) |
| IEEE 802.11k/v/r |
| Wireless Spec Features: |
| Embedded AP with 8 SSIDs on each Radio |
| Separate authentication for each SSID |
| WMF |
| AutoChannel |
| BSD |
| easyMesh |
| WPA3/SAE Security |
| Network main Protocols: |
| RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| Network Spec Features: |
| IPv4/IPv6 dual stack |
| 6RD |
| IPoE Bridge Mode |
| IPoE DHCP/Static |
| PPPoE Dynamic/Static |
| IPv6 Stateless/Stateful |
| PPTP, L2TP GRE IPSEC VPN |
| IGMP proxy and MLD for IPTV |
| DNS Proxy |
| DHCP server |
| NAT,NAPT and ALG |
| Other spec Features: |
| QOS Flow Control |
| Samba/DLNA/FTP |
| NAT,NAPT and ALG |
| DMZ and Port forwarding(Virtual server) |
| SPI Firewall, Denial of Service (DoS) protection |
| Port filtering, IP filtering and MAC filtering |
| URL filter |
| DDNS |
| Static route |
| SNTP Date/time update from Internet Time Server |
| Diagnostics(Ping/TraceRoute) |
| Logs and statistics |
| Automatic timing restart |
| Management Features: |
| Web GUI |
| Command line tools(telnet/ssh) |
| TR-069 remote mangagment |
| TR181/TR104/TR140/TR143/TR157(periodicstatistics) |
| SNMPv2 |
| UPNP |
| Environment Requirement |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -20°C ~ 90°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/2A |
| EMC/Safety |
| Regulation Compliance | CE |
| Safety Regulations | UL |
| Green Standard | RoHS |
